Forgot Password?

Register

Back to forum

GENERAL CHAT » BUDDIES

Oldest
Previous
1
Next
Newest
There are 5 messages in total. Showing messages 1 to 5.
Shaunyshoes Posted: Warning: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected 'Europe/London' for 'BST/1.0/DST' instead in /mnt/data/hotwire/v1.8/libs/Convert/Convert.php on line 43 Dec 8th 2010

Hi can you have buddies cause you can on the shaun the sheep site but i can't find a link please help me!
:):)


Clay Fighter Posted: Warning: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected 'Europe/London' for 'BST/1.0/DST' instead in /mnt/data/hotwire/v1.8/libs/Convert/Convert.php on line 43 Dec 9th 2010

no you cant. sorry.


Roosterlee Posted: Warning: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected 'Europe/London' for 'BST/1.0/DST' instead in /mnt/data/hotwire/v1.8/libs/Convert/Convert.php on line 43 Dec 11th 2010

When will we be able to get buddies because it says under construction


ajmole Posted: Warning: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected 'Europe/London' for 'BST/1.0/DST' instead in /mnt/data/hotwire/v1.8/libs/Convert/Convert.php on line 43 Dec 11th 2010

It's been like that for 3 years, so we will probably never get it. And you don't need a list to tell who is your buddy or not. ; )


cheesehead302 Posted: Warning: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected 'Europe/London' for 'BST/1.0/DST' instead in /mnt/data/hotwire/v1.8/libs/Convert/Convert.php on line 43 Mar 1st 2011

its out now it feb 28




The forums are now closed. For all the latest Wallace & Gromit activity and discussion visit the news section of the website


Are you sure you wish to hide this message? You will not be able to read it again.

Are you sure you wish to report this message to our Moderation Team?
You will not be able to read it again.

Ay up chuck! We use cookies to ensure you get a top-notch experience on our website. To find out more view our privacy policy.